Desesperada 😥

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Autor
    Entradas
  • #55682
    Cani81
    Participante

    Buenas soy nueva en el foro,necesito ayuda…hoy es mi 10 dias postranfe de embris de 3 dias x ovo,me he hecho un test de orina el cual a salido negativo,ma帽ana tengo la beta y estoy debastada😥

    #55735
    Ana_81
    Participante

    Mejor m茅tete en el foro que pone antiguo foro de inebir. Ah铆 es donde solemos hablar m谩s.

    No adelantes acontecimientos. A ver qu茅 test te has hecho, porque yo me compr茅 uno por Internet que pon铆a que era ultrasensible y te digo yo que nanai. Es de los que dan positivo a los 4-5 d铆as de faltarte la regla. Al final con uno de ovulaci贸n (que tb valen) que yo ten铆a vi que realmente si estaba. El de ovulaci贸n era de 20 mUi/ ml. La misma muestra de orina uno te帽铆a perfectamente y el otro nada. As铆 que m铆nimo m铆nimo era de 50 mUI/ml.

    #55758
    Maria
    Participante

    Hola chica soy nueva en el foro, queriw compartir con vosotras lo que estoy viviendo. Me sacaron 8 foliculos, de esis 8 fueron 5 adelante y de los 5 pues 3 iban bien, hasta que al dia 3 me dicen que uno va bien y los otros dos mas parados. El dia de la transferencia me pusieron un embrion que no habia llegado a blasto le faltaba poco y hoy me dicen que los otros dos nada. A alguien le ha pasado que le hayan transferido un embrion sin llegar a blasto y haya salido bien?

Viendo 3 entradas - de la 1 a la 3 (de un total de 3)
  • Debes estar registrado para responder a este debate.